Daub Logo
Produkte Downloads Kaufen Company Community mein Daubnet
Anmelden

Community

Diskussionen, Fragen und Zusammenarbeit - hier ist der richtige Platz für den Austausch mit den Entwicklern und mit anderen Usern. Machen Sie mit!
Kostenloses Daubnet-Konto erstellen

Ages! Forum Allgemeines zu Ages! I/Q error 103 wegen Mobilmodus  


 

I/Q error 103 wegen Mobilmodus

 
 
 
Beitrag17. Okt 2014, 11:40
Moin in die Runde,

nachdem gestern 10 und heute morgen beim Hochfahren Windows 3 weitere Updates installiert hat, kam es beim Öffnen von AGES! zu der merkwürdigen Fehlermeldung

[b]I/Q error 103
cannot open file: C\users\.... usw -import.log Der Prozeß kann nicht auf die Datei zurückgreifen, da sie von einem anderen Prozeß verwendet wird.


Klickt man weiter erhält man zusätzliche Info:
AGES! läuftim Moment im Mobilmodus .


Diesen Mobilmodus habe ich in den mehr als 8 Jahren Nutzung von AGES! (wissentlich) noch nie angeworfen ! Ich habe die Version V.2.0.4

Kann mir jemand erklären was da schief gelaufen sein könnte ??
 
 
 

Re: I/Q error 103 wegen Mobilmodus

Beitrag17. Okt 2014, 18:23
hedwig-pauline hat geschrieben:Moin in die Runde,

nachdem gestern 10 und heute morgen beim Hochfahren Windows 3 weitere Updates installiert hat, kam es beim Öffnen von AGES! zu der merkwürdigen Fehlermeldung

[b]I/Q error 103
cannot open file: C\users\.... usw -import.log Der Prozeß kann nicht auf die Datei zurückgreifen, da sie von einem anderen Prozeß verwendet wird.


Klickt man weiter erhält man zusätzliche Info:
AGES! läuftim Moment im Mobilmodus .


Diesen Mobilmodus habe ich in den mehr als 8 Jahren Nutzung von AGES! (wissentlich) noch nie angeworfen ! Ich habe die Version V.2.0.4

Kann mir jemand erklären was da schief gelaufen sein könnte ??


Grüß Gott,
ich habe gestern auch die WIN 7 Updates mit 19 Updates und 149 MB laufen lassen - Ages läuft wie gewohnt.

Ich würde im ersten Moment auf den WIN Update tippen, das da etwas schief ging.
Als Abhilfe: denn Zustand WIN vor dem Update herstellen, durch:
Systemsteuerung - Wiederhestellung - Systemwiederhestellung - den Automatischen Wiederherstellungspunkt starten, und den WIN Update nochmal suchen lassen und durchführen. Vielleicht nicht alle Udates dann auf einmal laufen lassen, sondern wie in "alten WIN 98" Zeiten, jedes Update einzeln auswählen.
Ich habe hier WIN 7, SP 1 64bit

Ich hoffe ich konnte einen Tip geben.
Mfg
Manfred Janoschek
 
 
 
 
 
cron